Videoportero IP antivandálico con doble cámara de 2Mpx
Ref. : AK-X915S
Akuvox AK-X915S - Videoportero IP antivandálico con cámara de 2 Mpx para apartamentos con diseño Luxury German.
Características principales del videoportero IP AK-X915S de Akuvox
- Videoportero IP con cámara 2 Mpx para apartamentos con diseño Luxury German
- Cámara principal con starlight y HDR
- Cámara secundaria de 2 Mpx para tecnología anti-spoofing
- Doble altavoz y doble micrófono integrados
- Audio bidireccional con tecnología Crystal Clear
- Visión nocturna con iluminación IR
- Conexión TCP/IP
- PoE+ IEEE802.3at
- Lector de tarjetas EM/MF integrado
- Apertura mediante reconocimiento facial, BLE y llaves temporales de QR o PIN
- Desbloqueo de puerta remota
- 3 salidas de relé para puerta
- Funciones avanzadas de acceso: anti-passback (a través de Cloud)
- Salida de 12 V/1 A (cuando se alimenta a PoE+)
- Puertos Wiegand, RS485 y lazo magnético
- Pantalla táctil IPS Android de 8" a todo color configurable
- Fondo de pantalla y salvapantallas personalizable
- Iluminación LED en lector de tarjetas configurable
- Superficie de acero anticorrosivo SUS316 antivandálico IK10
- SIP estándar de fácil integración
- Montaje en superficie o empotrado con soporte adicional
- Completa configuración a través de navegador web
- Notificaciones push y llamadas entre dispositivos a través de app SmartPlus (incluido con monitor o con suscripción con AK-COUPON-FOREVER)
- 4 usuarios gratuitos incluidos por cada vivienda (incluido con monitor o con suscripción con AK-COUPON-FOREVER)
- Directorio de llamadas y usuarios visualizado en pantalla
- Actualizaciones de firmware a través de nube con control del instalador
- Conexión entre placas y monitores a través de nube en diferentes redes
- Acceso remoto de configuración para instalación
Características técnicas del videoportero IP antivandálico AK-X915S de Akuvox
- Marca: Akuvox
- Modelo: X915S
- Control de acceso: Apertura de puerta con reconocimiento facial, tarjeta RFID EM 125 kHz y MF 13.56 MHz, BLE, QR y PIN, con registros
- Capacidad:
- Contactos: 3.000
- Usuarios RFID: 20.000 caras y 20.000 tarjetas/contraseñas
- Pantalla: Android de 8" IPS LCD a todo color táctil
- Salidas: 3 de relé para cerraduras principales (12V/1A), Wiegand OUT, RS485 y lazo magnético
- Entradas: 3 entradas de pulsador y Wiegand IN
- Funciones avanzadas de acceso: Anti-passback (configurable a través de Cloud, en Proyecto de Oficina)
- Acceso remoto:
- Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
- Acceso remoto por Cloud: sí dispone
- Sensor de imagen:
- 1/2.8" 2 Megapíxel CMOS con sensor infrarrojo y de luz
- Tecnología starlight y HDR
- Ángulo de visión: 115° (H) / 63° (V)
- Resolución de cámara: 1920x1080 - 30fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Cámara secundaria: 2 Mpx para tecnología anti-spoofing
- Codificación de video: H.264
- Audio:
- Audio bidireccional con doble micrófono y doble altavoz con reducción de ruido y tecnología Crystal Clear Audio
- Detección de voz automática
- Formato de audio:
- SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
- DTMF (RFC2833), SIP Info
- Interfaz de red: Ethernet 10/100 BaseT / RS485 / RTSP
- Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
- Actualizaciones de firmware: En remoto con nube mediante cuenta de instalador o a través de navegador web en local
- Material: Acero anticorrosivo SUS316
- Grado de protección: IP65 y IK10
- Temp. funcionamiento: -30º C ~ +60º C
- Dimensiones: Con soporte de superficie: 350 (Al) x 130 (An) x 42 (Fo) mm
- Con soporte de empotrar: 350 (Al) x 130 (An) x 54 (Fo) mm
- Alimentación: DC 12 V / 1500 mA máx. / PoE+ IEEE802.3at
- Peso: 2000 g
Contenido
- Placa exterior de videoportero
- Instrucciones de uso
- Material de montaje
40-AK-X915S
Ficha técnica
- CATEGORÍA
- Placas
- ALIMENTACION
- PoE Standard y DC12V
- COMUNICACION
- PoE
- TECNOLOGIA RFID
- EM (125kHz) y MF (13MHz)
- PROTECCION
- IP65, IK10
- CÁMARA
- 2 Mpx
- TECNOLOGIA
- IP Apartamentos
- OTROS
- Salida 12V, Anti-passback
- PANTALLA
- 8" IPS Color Táctil
- MODOS DE ACCESO
- Facial, Tarjeta, BLE, QR y PIN
Descargas
AK-X915S
Descargas (508.71KB)
También podría interesarle
- Llavero TAG de proximidad numerado
- ID por radiofrecuencia
- MIFARE pasivo | | Color amarillo
- Frecuencia 13.56 MHz
- Ligero y portable
- Máxima seguridad
Precio
0,34 €
- Soporte para videoportero Akuvox
- Específico para Akuvox AK-X915S
- 334 (Al) x 119 (An) x 40 (Fo) mm
- Fabricado en acero galvanizado
- Montaje encastrado
- Fácil instalación
Precio
27,10 €
- Soporte para videoportero Akuvox
- Específico para Akuvox AK-X915S
- 349 (Al) x 129 (An) x 30 (Fo) mm
- Fabricado en acero galvanizado
- Montaje en superficie
- Fácil instalación
Precio
44,04 €
- Módulo de puerta segura
- Para cajas de mecanismo
- Comunicación RS485
- Entrada de pulsador
- Salida de relé NO/NC
- Salida DC 12 V | DC 12 V
Precio
94,86 €
- Cubierta para videoportero
- Específica para Akuvox AK-X915S
- 353 (Al) x 134 (An) x 62 (Fo) mm
- Fabricada en acero galvanizado
- Visera para lluvia
- Montaje en superficie
Precio
54,21 €
- Videoportero IP antivandálico IK10
- Doble cámara 2 Mpx | Audio bidirec.
- Facial, tarjeta, PIN, BLE y QR | 3 relés
- Apartamentos | PoE+, SIP estándar
- Pantalla IPS 8" táctil | Salida 12V
- Conexión a través de Cloud