Akuvox AK-C313W-LP-2-WHITE - Monitor Akuvox blanco con pantalla táctil de 7", conexión de 2 hilos LP, WiFi, audio bidireccional y sistema Linux.
El monitor de videoportero Akuvox está diseñado para proyectos de comunidades con tecnología de 2 hilos LP. Este sistema permite aprovechar cableado convencional de cobre, facilitando la renovación de instalaciones existentes.
Su pantalla TFT táctil de 7 pulgadas, con resolución de 1024 x 600, proporciona un manejo cómodo de llamadas, aperturas y funciones del videoportero. El equipo utiliza sistema operativo Linux e incorpora una interfaz táctil capacitiva.
Dispone de audio bidireccional Crystal Clear, micrófono y altavoz integrados con reducción de ruido. También incluye una entrada de timbre, una conexión RS485 y una salida de relé para actuar sobre puertas u otros dispositivos.
La conectividad WiFi de 2,4 GHz permite comunicar el monitor con la red, mientras que sus dos pares de puertos están destinados a la conexión y alimentación mediante el sistema de 2 hilos LP. La alimentación puede realizarse a través del distribuidor AK-NS-LP-2 específico para este tipo de instalaciones.
Es compatible con el protocolo SIP estándar y permite visualizar cámaras mediante RTSP y ONVIF. También ofrece configuración desde navegador web, actualizaciones remotas, conexión entre placas y monitores mediante Cloud y acceso desde la aplicación SmartPlus.
Su acabado en color blanco facilita la integración en viviendas y zonas interiores. El montaje en superficie requiere un accesorio adicional. Esta versión es válida exclusivamente para proyectos de comunidades.
¿Cuáles son las características principales del Monitor Akuvox blanco con pantalla táctil de 7"?
Pantalla TFT táctil a color de 7"
Resolución de 1024 x 600
Sistema operativo Linux
Tecnología de 2 hilos LP
Conectividad WiFi de 2,4 GHz
Audio bidireccional Crystal Clear
Micrófono y altavoz integrados
Una entrada de timbre y una conexión RS485
Una salida de relé
Grabación y captura de imágenes
Visualización de cámaras mediante RTSP y ONVIF
Integración mediante protocolo SIP
Configuración mediante navegador web
Gestión remota mediante Akuvox Cloud
Aplicación móvil SmartPlus
Montaje en superficie con accesorio adicional
Color blanco
Uso exclusivo en proyectos de comunidades
¿Cuáles son las características técnica del Monitor Akuvox blanco?
Marca:Akuvox
Modelo: C313W-LP-2
Sistema operativo:LINUX OS
Hardware:RAM: 128 MB | ROM: 128 MB
LCD:
Tipo de pantalla: 7" TFT táctil a color
Resolución: 1024 x 600
Capacidad:
Contactos: 500
Mensajes: 100
Registros de llamada: 100
Modo de operación: Panel táctil capacitivo
Entradas:1 x timbre, 1 x RS485
Salidas: 1 x relé
Audio:Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
Formato de audio:SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP Info
Acceso remoto:
Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
Acceso remoto por Cloud: sí dispone
Modo de funcionamiento:Red local y/o a través de nube en diferentes redes
Actualizaciones de firmware:En remoto con nube mediante cuenta de instalador o a través de navegador web en local
Interfaz de red:WiFi 802.11b/g/n 2.4 GHz
Puertos de 2 hilos:2 pares de puertos: alimentación propia y alimentación de placa exterior o monitor
Alimentación:
DC 48 V | 600 mA máx.
Mediante distribuidor AK-NS-LP-2 específico para videoporteros de 2 hilos LP