Akuvox AK-S567A - Monitor Android videoportero Akuvox pantalla táctil 10” WiFi SIP.
  • Akuvox AK-S567A - Monitor Android videoportero Akuvox pantalla táctil 10” WiFi SIP.
  • Akuvox AK-S567A - Monitor Android para videoportero Akuvox con pantalla 10” WiFi SIP
  • Akuvox AK-S567A - Lateral Monitor Android para videoportero Akuvox
  • Akuvox AK-S567A - Trasera Monitor Android para videoportero Akuvox
  • Akuvox AK-S567A - Caja Monitor Android para videoportero Akuvox

Monitor Android para videoportero con pantalla táctil 10” WiFi SIP

Ref. : AK-S567A

  • Monitor Android 12.0 Videoportero
  • Pantalla IPS 10" | Cámara integrada
  • Audio bidireccional Crystal Clear 
  • TCP/IP, PoE, SIP estándar
  • Mantenimiento Cloud | APPs terceros
  • Conexión a través de Cloud 
Cantidad
El producto lo tendrás disponible en el plazo de 6 a 10 días.

Akuvox AK-S567A - Monitor Android para videoportero Akuvox con pantalla táctil 10” WiFi SIP.

Monitor Android Akuvox AK-S567A: control total de tu videoportero IP

El monitor Android Akuvox AK-S567A es una solución avanzada para sistemas de videoportero IP, combinando diseño moderno, tecnología Android y una interfaz intuitiva. Su pantalla táctil de 10 pulgadas permite gestionar llamadas, visualizar cámaras y controlar accesos de forma sencilla.

Este monitor está especialmente diseñado para integrarse en instalaciones de videoportero IP basadas en protocolo SIP, siendo ideal tanto para viviendas unifamiliares como para comunidades, oficinas o edificios inteligentes.

¿Cuáles son las características principales del Monitor Android para videoportero Akuvox AK-S567A?

  •  Akuvox
  •  Pantalla IPS Android 12.0 para videoportero de 10"
  •  Interfaz de usuario Easy UI y LED de estado
  •  Cámara integrada de 5 Mpx
  •  Micrófono doble y cuatro altavoces integrados
  •  Audio bidireccional con tecnología Crystal Clear con control de ganancia automático
  •  Detección de voz automática
  •  1 entrada de timbre y 8 de alarma
  •  1 salida de relé
  •  Grabación y captura de imágenes
  •  Extensión múltiple de pantallas
  •  TCP/IP
  •  1 puerto PoE IEEE802.3af
  •  Montaje en superficie con accesorio adicional
  •  SIP estándar de fácil integración
  •  Completa configuración a través de navegador Web
  •  Notificaciones push y llamadas entre dispositivos a través de APP Smart Plus
  •  4 usuarios gratuitos incluidos por cada vivienda
  •  Directorio de llamadas y usuarios
  •  Actualizaciones de firmware a través de nube con control del instalador
  •  Visualización de cámaras por RTSP y ONVIF
  •  Conexión entre placas y monitores a través de nube en diferentes redes
  •  Instalación de aplicaciones de terceros con Google Services instalables
  •  Acceso remoto de configuración para instalación

¿Cuáles son las características técnicas del Monitor android para videoportero ip AK-S567A de Akuvox?

  •  Marca: Akuvox
  •  Modelo:  S567A
  •  Sistema operativo: Android 12.0
  •  Hardware: RAM: 4 GB | ROM: 16 GB
  •  Cámara: 5 Mpx CMOS
  •  LCD: 10" IPS 1280 x 800
  •  Capacidad:
  •       Contactos: 3000
  •       Mensajes: 1000
  •       Registros de llamada: 1000
  •  Modo de operación: Panel táctil capacitivo
  •  Entradas: 8 x alarma configurables, 1 x timbre y 1 x RS485
  •  Salidas: 1 x relé
  •  Audio: Audio bidireccional con micrófono doble y altavoz cuádruple con reducción de ruido y tecnología Crystal Clear Audio
  •  Formato de Audio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
  •  DTMF (RFC2833), SIP Info
  •  Acceso remoto:
  •       Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
  •       Acceso remoto por Cloud: sí dispone
  •  Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
  •  Actualizaciones de firmware: En remoto con nube mediante cuenta de instalador o a través de navegador web en local
  •  Interfaz de red:
  •       Ethernet 10/100 BaseT
  •       RTSP / ONVIF
  •  Alimentación:
  •       DC 12 V / 600 mA máx.
  •       PoE estándar (IEEE802.3af)
  •  Temp. funcionamiento: -10 ºC ~ +45 ºC
  •  Dimensiones: 278 (An) x 165 (Al) x 23 (Fo) mm
  •  Peso: 800 g

Contenido

  •  Monitor interior de videoportero Akuvox
  •  Material de instalación
  •  Instrucciones de uso
40-AK-S567A

Ficha técnica

CATEGORÍA
Monitores
ALIMENTACION
PoE Standard y DC12V
COMUNICACION
PoE
TECNOLOGIA
IP
OTROS
Cámara
MONITOR
LCD IPS 10"
SISTEMA OPERATIVO
Android 12.0

Referencias específicas

Descargas

Ficha Técnica

AK-S567A

Descargas (610.44KB)

También podría interesarle