• Nuevo
Akuvox AK-KIT204 - Kit de videoportero Akuvox de 2 hilos con monitor WiFi
  • Akuvox AK-KIT204 - Kit de videoportero Akuvox de 2 hilos con monitor WiFi
  • Akuvox AK-KIT204 - Placa exterior Akuvox con cámara HD de 2 Mpx
  • Akuvox AK-KIT204 - Monitor interior Akuvox con pantalla táctil IPS de 7"
  • Akuvox AK-KIT204 - Kit de videoportero Akuvox
  • Akuvox AK-KIT204 - Esquema Kit de videoportero Akuvox de 2 hilos con monitor WiFi

Kit de videoportero Akuvox 2 hilos WiFi con monitor IPS de 7"

Ref. : AK-KIT204

  • Kit de videoportero Linux
  • 2 hilos & WiFi | Placa y monitor IPS
  • Audio bidireccional Crystal Clear
  • Lector MF, NFC y Bluetooth
  • 1 salida de relé
  • Conexión a través de Cloud
Cantidad
El producto lo tendrás disponible en el plazo de 6 a 10 días.

Akuvox AK-KIT204 - Kit de videoportero Akuvox de 2 hilos con monitor WiFi de 7", cámara 2 Mpx y acceso mediante MF, NFC o Bluetooth.

El kit de videoportero Akuvox de 2 hilos y WiFi ofrece una solución completa para viviendas, reformas y pequeñas instalaciones profesionales. Está compuesto por una placa exterior AK-E12S-2 y un monitor interior AK-S562W-2 con pantalla táctil de 7".

La placa exterior con cámara HD de 2 Mpx permite identificar al visitante y mantener una comunicación bidireccional con reducción de ruido. Su lector integrado admite la apertura mediante tarjetas MF, NFC y Bluetooth, mientras que su protección IP65 permite instalarla en exteriores.

El monitor utiliza sistema operativo Linux, conexión WiFi y tecnología de 2 hilos. Las llamadas también pueden gestionarse desde la aplicación SmartPlus, con notificaciones push, visualización remota y apertura de puerta desde el teléfono móvil.

La tecnología de 2 hilos permite aprovechar cableado existente y alcanzar una distancia de hasta 100 metros entre la placa y el monitor con cable de buena calidad. El sistema admite configuración web, mantenimiento remoto mediante Cloud e integración ONVIF con grabadores de videovigilancia.

¿Cuáles son las características principales del kit de videoportero AK-KIT204 de Akuvox?

  •  Akuvox
  •  Kit de videoportero
  •  Tecnología 2 hilos & WiFi
  •  Kit formado por: AK-E12S-2 placa exterior de videoportero para superficie con cámara de 2 Mpx HD y AK-S562W-2 monitor interior WiFi con pantalla IPS LCD de 7"
  •  Lector de tarjetas MF, NFC y Bluetooth
  •  Completa configuración a través de navegador web
  •  Notificaciones push y llamadas entre dispositivos a través de app SmartPlus
  •  4 usuarios gratuitos incluidos por cada vivienda
  •  Directorio de llamadas y usuarios
  •  Actualizaciones de firmware a través de nube con control del instalador
  •  Protocolo ONVIF para integración con grabadores de videovigilancia
  •  Conexión entre placas y monitores a través de nube en diferentes redes
  •  Acceso remoto de configuración para instalación
  •  Distancia de conexión de hasta 100 metros entre placa y monitor con cable de buena calidad

¿Cuáles son las características técnicas del kit de videoportero de Akuvox AK-KIT204?

AK-E12S-2

  •  Marca: Akuvox
  •  Modelo: E12S-2
  •  Control de acceso: Apertura de puerta con tarjeta MF 13.56 MHz, NFC y Bluetooth, con registros
  •  Capacidad:
  •       Contactos: 1.000
  •       Usuarios RFID: 5.000 tarjetas
  •  Teclado: Botón mecánico de llamada con iluminación LED configurable
  •  Salidas: 1 x relé para cerradura y 1 x Wiegand OUT
  •  Entradas: 2 x pulsador de salida y 1 x Wiegand IN
  •  Acceso remoto:
  •       Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
  •       Acceso remoto por Cloud: sí dispone
  •  Sensor de imagen: 1/2.7" 2 Megapíxel CMOS con sensor infrarrojo y de luz
  •  Ángulo de Visión: 123° (H) / 69° (V)
  •  Resolución de cámara: 1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
  •  Codificación de video: H.264 y H.265
  •  Audio: Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
  •  Formato de Audio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP Info
  •  Memoria: Ranura microSD hasta 32 GB
  •  Interfaz de red: RTSP
  •  Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
  •  Actualizaciones de firmware:   En remoto con nube mediante cuenta de instalador o a través de navegador web en local
  •  Material: Plástico
  •  Grado de protección: IP65
  •  Temp. funcionamiento: -40 ºC ~ +55 ºC
  •  Dimensiones: 146 (Al) x 70 (An) x 23 (Fo) mm
  •  Alimentación: DC 24 V / 48 V | 1000 mA máx.
  •  Peso: 600 g

AK-S562W-2

  •  Marca: Akuvox
  •  Modelo:  S562W-2
  •  Sistema operativo: LINUX OS
  •  Hardware: RAM: 128 MB | ROM: 128 MB
  •  LCD: 7" IPS 800 x 480
  •  Capacidad:
  •       Contactos: 500
  •       Mensajes: 100
  •       Registros de llamada: 100
  •  Modo de operación:  Panel táctil capacitivo
  •  Entradas: 8 x alarma configurables y 1 x timbre
  •  Salidas:  1 x relé
  •  Audio: Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
  •  Formato de Audio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP Info
  •  Acceso remoto:
  •       Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
  •       Acceso remoto por Cloud: sí dispone
  •  Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
  •  Actualizaciones de firmware:   En remoto con nube mediante cuenta de instalador o a través de navegador web en local
  •  Interfaz de red:    Ethernet 10/100 BaseT / RS485 / WiFi 802.11b/g/n/ax
  •  Puertos de 2 hilos: 2 pares de puertos: alimentación propia y alimentación de placa exterior o monitor
  •  Alimentación: DC 24 V / 48 V | 600 mA máx.
  •  Temp. funcionamiento: -10 ºC ~ +45 ºC
  •  Dimensiones: 216 (An) x 119 (Al) x 22 (Fo) mm
  •  Peso: 600 g

Contenido del producto

  •  Placa exterior para instalar en superficie Akuvox
  •  Monitor interior Akuvox
  •  Fuente de alimentación DC 48 V
  •  5 x Llavero MF

40-AK-KIT204

Ficha técnica

CATEGORÍA
Kits
ALIMENTACION
DC 48V
COMUNICACION
2 hilos basado en IP con WiFi
TECNOLOGIA
2 Hilos
SISTEMA OPERATIVO
Linux

Referencias específicas

Descargas

Ficha Técnica

AK-KIT204

Descargas (753.03KB)

También podría interesarle